Vi vil gøre opmærksom på at hvis du bruger Jetpack, bør du opdatere den til seneste version, i begyndelsen af Oktober fandt man et sikkerhedsproblem i JetPack, som er en af de mest almindeligt anvendte WordPress plugins, dette blev afsløret af Sucuri.
Sikkerhedsproblemet var alvorligt, fordi en hacker kunne udnytte kontaktformular plugin til at indsætte og udføre JavaScript kode som administrator af dit website.

Det er vist overflødigt at sige, at dette kunne føre til alle slags problemer - sorte SEO links, tilføjer bagdøre der kunne give fuld adgang til din konto, få adgang til private oplysninger etc. etc.

Vi anbefaler derfor at hvis du ikke allerede har opdateret til seneste version, så få det gjort i en fart.

Ha en fantastisk dag.

//Kim
WPhosting.dk



Thursday, October 15, 2015





« Tilbage

Powered by WHMCompleteSolution